RSS

Wlan-Probleme mit Kitkat auf Galaxy Note 3 [Update 4]

10 Feb

 

Seit gestern habe ich Kitkat (Android 4.4.2) auf meinem branding-freien Note 3. Nun bekomme ich zwischendurch immer wieder Meldungen, die WLAN-Verbindung sei instabil und tatsächlich können die Apps dann auch keine Daten laden. Bin gespannt, ob auch andere User dieses Problem haben!?

Update 1 (14.02.2014)

Ich habe inzwischen diverse Einstellungen an meinem Router durchprobiert und nach Rücksprache mit meinem Provider wurde der Router sogar ausgetauscht (selbes Modell, aber neues Gerät). Viel Aufwand für nichts, denn das Problem bleibt bestehen. Wenn ich das Gerät neustarte und dann z.B. den Playstore öffne, meldet dieser, dass keine Internetverbindung besteht, wie oben auf dem Bild gezeigt. Meist hilft es am Smartphone das WLAN kurz aus- und wieder einzuschalten. Ich kann zur Zeit noch nicht ausschließen, dass das Problem in anderen WLAN-Netzen vielleicht nicht auftritt. Konnte ich noch nicht testen. Auf jeden Fall habe ich das Problem bei mir zuhause erst seit dem Android-Update.

Update 2 (15.02.2014)

Vollständiger Reset des Note 3: So, ich bin jetzt auf „Einstellungen -> Zurücksetzen“ gegangen, um einen Werksreset durchzuführen. Schon beim Einrichten des Systems, als ich mich mit meinem Google-Konto verbinden wollte, gab es eine Fehlermeldung, dass „keine stabile Verbindung zum Server hergestellt“ werden kann. Was zum Teufel kann das zu bedeuten haben? Bin mit Ipad und Notebook ohne Probleme (bis auf gelegentliche Abbrüche) im Netz, mein Provider hat die Leitung getestet und es ist alles okay, der Router wurde getauscht und bis zum Kitkat-Update keine solchen Probleme. Das macht doch alles keinen Sinn mehr, oder!?

Mein aktueller Verdacht: Entweder hat mein Firmware-Image einen Schaden, oder das Note 3 hat mit meinem Routermodell ein Problem, welches durch die geänderte Firmware zutage tritt. Dafür spricht, dass viele Nutzer über ähnliche Probleme berichteten, als das Note 3 damals auf den Markt kam. Durch ein FW-Update konnten diese Probleme behoben werden. Letzte Möglichkeit: Die Meldung ist korrekt und die Internetverbindung selbst ist das Problem. Da sagt mein Provider aber was anderes. Ich bräuchte ein zweites Note 3 zum testen 😦 Und ich könnte noch schauen, wie es sich in anderen Netzwerken verhält. Das würde dann aber mein Problem hier vor Ort nicht direkt lösen. Bleibt das Mysterium, dass das ganze erst seit dem FW-Update auftritt.

Update 3 (15.02.2014)

Auf der Supportseite von AVM werden einige Empfehlungen genannt, was man zur Verbesserung der Verbindung unternehmen sollte. All dies habe ich erfolglos probiert: Router anders positioniert, SSID gewechselt, Schnurlostelefon abgeschaltet, Funkkanäle getestet, Funk-Modus gewechselt.

Update 4 (17.02.2014)

Keine Hilfe von AVM. Auf meine Email Anfrage erhielt ich als Antwort, dass man das Produkt nicht mehr unterstützt. Immerhin ein Produkt, dass von Internetprovidern noch immer angeboten wird. Lächerlich und erbärmlich diese Antwort.

Updated facts list:

Im Folgenden die Quintessenz meiner bisherigen Tests in einer Liste von möglichen Problemen und Beobachtungen:

  1. Problem der Internetverbindung? [Vom Provider überprüft und ausgeschlossen]
  2. Kaputter Router? [Wurde gegen typgleiches Modell, FritzBox WLAN 7570 VDSL, getauscht]
  3. Fehler beim Firmware-Update des Note 3? [Keine Besserung durch Zurücksetzen auf Werkseinstellungen]
  4. Router-Konfiguration? [Alles probiert, keine Verbesserung]
  5. AVM-Sicherheitspatch der letzten Woche? [Nein. War laut Provider zu dem Zeitpunkt noch nicht aufgespielt worden.]
  6. Möglicher Zusammenhang mit mobilen Daten? [Nein, es tritt unabhängig vom Status der mobilen Verbindung auf, auch wenn diese ausgeschaltet ist.]
  7. Einstellung für „autom. Netzwechsel“ am Note 3? [Ich habe beide Einstellungen getestet, keine Besserung. Allerdings kann man dann sehen, dass das Note 3 bei instabiler WLAN-Verbindung ins mobile Netz wechselt. Das ist aber keine Lösung.]
  8. Gleiches Problem mit anderen Geräten? [Jein. Ab und zu laden sich keine Internetseiten mehr auf meinem Ipad, obwohl Internet noch vorhanden ist (auf anderen Geräten). Trennung und Neustart der WLAN-Verbindung vom Ipad aus behebt das Problem. Mit dem Laptop passiert das nicht. Nur in seltenen Fällen lässt sich mit keinem meiner Geräte mehr über das WLAN aufs Internet zugreifen. Dann hilft nur ein Neustart des Routers. Die Internetverbindung selbst scheint aber auch dann noch zu bestehen (per LAN getestet).]
  9. Besonderheit beim Note 3. [Das Problem tritt fast immer nach Neustart des Geräts auf, wenn es sich initial mit dem WLAN verbindet. Vor dem Kitkat-Update hatte ich keine Probleme, weder mit dem Note 3, noch mit dem S3.]

Wegen der Punkte 8 und 9 glaube ich, dass es ein Problem in der Kombination Router (FritzBox WLAN 7570 VDSL) und „Note 3“ mit aktueller Kitkat-Firmware ist.

Advertisements
 
46 Kommentare

Verfasst von - Februar 10, 2014 in Verschiedenes

 

Schlagwörter: , , , , , , ,

46 Antworten zu “Wlan-Probleme mit Kitkat auf Galaxy Note 3 [Update 4]

  1. anythinx

    Februar 11, 2014 at 12:26 am

    Das sieht nicht gut aus. Ich habe deine Blogbeitrag direkt mal bei uns auf der Seite für das Galaxy Note 3 verlinkt. Ich hoffe, da kommt Feedback unserer User:
    http://www.anythinx.de/?nav=detailView&h=AB49F8123BF9

     
  2. Frank F.

    Februar 12, 2014 at 4:27 pm

    Hy also ich habe das KitKat Update jetzt seit einigen Tagen auf meinem auch brandingfreien Note 3 drauf (ungarischer EU-Import) und hatte bisher mit dem Wkan keinerlei Probleme. Mich nervt vielmehr das zum größten Teil ungelöste Problem, dass die Daten auf der externen SDKarte von etlichen Apps nicht erkannt werden. Zudem bestehen weiterhin Kopier- und Speicherprobleme auf der externen Karte!

     
    • tinyentropy

      Februar 12, 2014 at 4:31 pm

      Gut zu wissen. Danke für dieses Feedback. Ich bin derzeit auch noch immer dabei zu Testen, woran es liegt. Werde hier sicher noch mal ein Update verfassen.

       
    • tinyentropy

      Februar 13, 2014 at 10:29 am

      Im Moment teste ich alles mögliche aus. Es könnte ja zum Beispiel auch am Router liegen.
      Gestern trat das Problem immer wieder bei mir auf, nach einem Neustart des Geräts. Das läuft dann so ab. Das Gerät fährt sich hoch. Nach einer Weile erscheint die Anzeige für eine aufgebaute WLAN-Verbindung. Wenn ich dann eine App öffne, zeigt diese eine fehlende Internetverbindung an. In der Benachrichtigungsleiste kommt eine Meldung, dass die Internetverbindung instabil sei. Das Problem bleibt so, bis ich das WLAN am Note 3 einmalig aus- und wieder einschalte. Danach geht es dann wieder für eine Weile.
      Im Moment teste ich die Option für den automatischen Verbindungswechsel zwischen WLAN und mobiler Verbindung. Bei Auswahl dieser Option kann ich dann sehen, dass das Note 3 in den oben beschriebenen Fällen ins 3G-Netz wechselt, weil die WLAN-Verbindung scheinbar als zu langsam eingestuft wird.

       
      • Frank F.

        Februar 13, 2014 at 10:34 am

        Hy tinyentropy, das hört sich auf jeden Fall nach einem richtigen Problem an das ich so in keinster Weise bei mir bestätigen kann. Zuerst solltest Du dein Note 3 an einem anderen Wlan und Router testen um den Fehler für deinen Router auszuschließen.

        Schlimmstenfalls ist bei dir etwas verrutscht und Du müsstest einen Werksreset vornehmen. Ich hatte ähnliche Probleme schon bei diversen Androiden und konnte mir zum Teil mit der Einstellung von festen IP-Adressen oder einer Kanaländerung auf wenig genutzte Kanäle behelfen!

         
      • tinyentropy

        Februar 13, 2014 at 10:44 am

        Interessanterweise sind dies im Zusammenhang mit dem Note 3 oft beschriebene Probleme, die allerdings seit dem ersten Firmwareupdate im letzten November behoben sein sollten. Ich werde jetzt, wie Du auch sagst, als nächstes den Router austesten. Mein Provider schickt mir nach langen Verhandlungen ein Austauschgerät.

         
      • Frank F.

        Februar 13, 2014 at 10:48 am

        Bin mal gespannt ob dein Problem im Verlauf des weiteren weltweiten Rollouts vermehrt zu Tage tritt.

        Drück dir auf jeden Fall die Daumen das Du das Problem lokalisieren kannst. Es gibt nichts schlimmeres wie ein ewiges Gefummel an nicht funktionierenden Verbindungen!

         
      • tinyentropy

        Februar 13, 2014 at 11:09 am

        Danke!

         
      • tinyentropy

        Februar 14, 2014 at 8:10 pm

        Ich habe heute ein Update reingestellt. Leider immer noch Probleme.

         
      • tinyentropy

        Februar 17, 2014 at 11:48 am

        Das scheint damit aber gar nichts zu tun zu haben, sondern ein anderes Androidproblem anzugehen.

         
  3. Nick N

    Februar 14, 2014 at 10:10 pm

    Gleiches Problem hier:(
    Bekomme derzeit gar kien Wlan rein :/

     
    • tinyentropy

      Februar 15, 2014 at 2:24 am

      Hast Du ein paar nähere Informationen zu Deinem Setting?

       
  4. Steffen

    Februar 15, 2014 at 3:53 pm

    Hallo,

    hattest Du einmal versucht die Verschlüsselung umzustellen . Z.Bsp auf WPA 2 TKIP oder zum Testen einmal Verschlüsselung kurzfristig deaktiviert.?
    Anschliessend WLAN Verbindung neu im Note 3 einrichten

     
    • tinyentropy

      Februar 17, 2014 at 11:49 am

      Hallo! Danke für den Tipp. Daran liegt es aber meiner Meinung nach nicht.

       
      • Steffen Hauck

        Februar 17, 2014 at 7:36 pm

        Na dann. Ich konnte das gleiche Problem so bei einem S3 mit Android 4.3 fixen

         
      • tinyentropy

        Februar 17, 2014 at 7:37 pm

        Dann probier ich es vielleicht doch mal 😉

         
  5. Steffen Hauck

    Februar 19, 2014 at 2:03 pm

    und gibt es eine Rückmeldung zur Umstellung der Verschlüsselung?

     
  6. Anonymous

    Februar 27, 2014 at 2:05 pm

    Hi, hast Du nun schon eine Lösung- Oder testest Du immer noch?

    Gruß

     
    • tinyentropy

      Februar 27, 2014 at 8:56 pm

      Ich teste tatsächlich immer noch. Danke, dass Du nachfragst. Da das Problem meist nach dem Hochfahren des Geräts auftrat, unterlasse ich das Ausschalten weitestgehend. Ohne Ausschalten hat Dein Tipp bisher geholfen. Mit dem Ipad hatte ich aber inzwischen ähnliche Probleme. Alles mysteriös.

       
    • tinyentropy

      März 1, 2014 at 10:57 am

      Nun ist es wieder vorgekommen. Auch mit den geänderten Verschlüsselungseinstellungen. Aber ich konnte ähnliche Probleme auch auf dem Ipad feststellen. Muss doch irgendwas mit der Leitung zu tun haben. Wie gesagt, bleibt alles mysteriös.

       
  7. Anonymous

    März 12, 2014 at 6:27 pm

    Hi. Hab bei meinem Note 3 das selbe Problem. Das Note gibt immer wieder die Meldung dass die Verbindung instabil sei. Gerade beim Download von größeren Daten ist der Verlust des WLANs echt madig weil der Download nie komplett beendet ist und wieder von vorne beginnt. Hab auch KIT KAT drauf, hatte aber auch schon vorher Probleme. OK, mein Router (Telekom Speedport) ist auch nicht wirklich der Beste, kackt auch manchmal ab aber nach einem Neustart geht es normal wieder. Andere geräte im WLAN haben keine Probleme.

     
  8. Kai

    März 20, 2014 at 10:31 pm

    Hallo…ebenfalls Note3 Besitzer und kann auch nur sagen das nach dem Update des öfteren W-Lan Verbindungsprobleme auftreten. Es liegt definitiv an dem Update den vorher hatte ich nie Probleme damit. In meinem W-Lan Netz sind viele Geräte….Sony Tab Z, 2x HTC, Drucker usw… keines dieser Geräte zuckt rum…nur das Note3.

     
  9. crazy-inside

    März 24, 2014 at 12:06 am

    Bei mir ist es auch so. Seit Kitkat geht WLAN nicht mehr richtig.Das Ändern der Verschlüsselung ist keine Option, da beim Firmennetz viele Geräte umgestellt werden müssten um ein Note 3 zu unterstützen. Ich bin aber auch oft in fremden WLANs und es ist nicht möglich dort eine Änderung der Verschlüsselung zu verlangen.

    Alle anderen Geräte (Huawei, HTC, Notebook mit Win7/8 und TV, AV Receiver) kommen problemlos ins Netznund das in verschiedensten WLANs. . Nur Samsung kriegt es nicht auf die Reihe.

    Der Router kann es also nicht sein. Genauer: Möglicherweise verhindern ein paar Router das Auftreten.des Problems.

    WLAN deaktivieren im Standby, Netzwechsel, Suchen, etc. habe ich alles probiert. Nichts hilft

     
  10. woodmaster

    April 8, 2014 at 4:45 pm

    Hallo,
    ich teste gerade den folgenden Workaround.
    1. *#0011# im Tastenfeld eingeben
    2. Menütaste betätigen
    3. WiFi auswählen
    4. WIFI Power Save Mode auf Aus stellen
    5. Über Zurück das Menü verlassen
    Gruß
    Woodmaster

     
    • tinyentropy

      April 8, 2014 at 4:59 pm

      Woher hast Du diesen Vorschlag?

       
      • woodmaster

        April 8, 2014 at 5:58 pm

        Hallo,
        kommt aus einem anderen Forum, ich weiß aber nicht mehr genau wo ich das gelesen habe. Bis jetzt funktioniert es aber.
        Gruß
        Woodmaster

         
    • Anonymous

      April 19, 2014 at 10:58 am

      Danke für denn gut den Tip!!!!
      Ich habe es ausprobiert und bis jetzt alles super.
      Ich habe zwar das Gefühl das mein Note 3 im Internet über WLAN langsamer ist aber das ist schon Ok so.
      Besser als diese Empfangsprobleme.

       
  11. Peter

    April 13, 2014 at 1:16 pm

    Hallo,
    Das muss an Kitkat liegen. Ich habe die selben Probleme mit dem Note 3. Ich habe leider auch keine Lösung.

     
  12. Woodmaster

    April 19, 2014 at 11:40 pm

    Hallo,
    es liegt nicht an KitKat 4.4.2 und auch nicht an der Fritzbox 7390.
    Ich bin mehrmals in die Falle getappt und habe zu Hause größere Updates über die Mobilfunkverbindung runtergeladen, weil ich es nicht bemerkt hatte, dass sich das Note nicht mit dem WLAN verbinden konnte.
    Letztendlich war ich so genervt davon, dass ich auf die Garantie und auf den Knox-Counter gepfiffen habe. Ich habe das Note gerootet und CyanogenMod 11 (KitKat 4.4.2) installiert. Jetzt läuft es. Ein angenehmer Nebeneffekt ist, dass ich jetzt unter allen Programmen wieder Zugriff auf die SD-Karte habe.
    Gruß
    Woodmaster

     
  13. Nicki

    April 23, 2014 at 6:45 am

    Hallo,
    ich habe seit etwas über einem Monat das Note 3 und das Gleiche Problem. Zusätzlich zur instabilen Internetverbindung habe ich außerdem das Problem, dass es sich nicht automatisch sich ins WLAN Netzwerk einwahlt. Klappt nur ganz selten, meist muss ich nachhelfen. Auch bei mir ist der automatische Wechsel deaktiviert und ich habe schon einiges probiert.
    Durch einen Festnetz – Netzbetreiberwechsel erhalten wir bald einen neuen Router und ich hoffe ssehr, dass das Problem dann behoben ist. Da es aber auch im wlan bei Freunden auftritt die einen anderen Router haben, habe ich da eher wenig Hoffnung…
    Ich halte Dich auf dem laufenden und werde diesen Thema abspeichern.
    Lieben Gruß
    Nicole

     
  14. Sunny54

    April 24, 2014 at 9:32 am

    Habe dasselbe W-Lan – Problem. Speedport 921V Router. Der Router ist zwar nicht der Brüller, aber da viele das Problem haben und die Router alle unterschiedlich sind, ist dieser wohl nicht die Ursache. Ich leide jetzt insofern nicht wirklich darunter, als mir der automatische Wechsel ins Mobilnetz egal ist, aber es ärgert mich, dass hier wohl irgendwas nicht richtig funktioniert. Offenbar tritt das Problem häufig und erst nach KitKat auf. Viellecht ist das ja auch schon bis zu Samsung vorgedrungen und von deren Seite wird mal eine Lösung geboten.

     
    • Ulf

      April 26, 2014 at 10:03 pm

      Ja, kann das Problem mit dem Note 3 an der W921v nach Update auf 4.4.2. bestätigen. Vorher nie Sorgen gehabt mit dem WLAN. Ulf

       
  15. Ulf

    April 27, 2014 at 11:23 am

    Scheinbar konnte ich die Probleme mit dem WLAN unter Android 4.4.2 auf dem Note 3 mit einem Firmwareupdate lösen. Mehr dazu findet ihr hier: http://m.androidnext.de/news/samsung-galaxy-note-3-neues-android-4-4-2-update-xxuend3-gesichtet-per-odin-installierbar/

     
  16. Patrick

    Mai 4, 2014 at 10:22 pm

    Hallo, habe seit dem Kitkat Update die selben Probleme mit meinem Note 3, bin aber mit einem Pirelli Modem 2 der A1 Telekom Austria verbunden.
    Alle Versuche, Modem, Note 3 aus/ein, zurücksetzen usw. scheiterten. Das Problem ist sehr nervig.

     
    • Ulf

      Mai 10, 2014 at 8:59 am

      So, das Update hat das Problem nur kurzzeitig verbessert, es ist aber nicht behoben. Aktuell habe ich keine Lösung parat und ich glaube, Samsung braucht man nicht zu fragen.

       
  17. Gaby

    Mai 18, 2014 at 9:25 am

    hallo.
    Ich habe jetzt nicht alle beiträge gelesen hier, aber wir haben hier bei uns zu hause das gleiche problem.
    Mit allen Samsung Geräten 😦 Galaxy s4 und s3 mini. Es nervt wirklich arg. Ein iphone zb hat diese probleme hier nicht!
    Allerdings muss ich dazu sagen das wir das problem erst seit kurzem haben. Und wir haben auch einen neuen router bekommen weil wir bald auf vdsl umstellen.

     
  18. Waldi

    Juni 4, 2014 at 4:02 pm

    Hallo, ich hatte auch das Problem, Passwort eingegeben und keine WLAN Verbindung, Gerät getauscht, brachte auch nichts, dann hatte ich mein Router geöffnet, dann auf Netzwerke gegangen, Geräte hinzufügen, hier waren meine anderen Geräte zu erkennen nur das Note 3 nicht, wie gesagt neues Gerät hinzugefügt, Namen vom Handy eingegeben und anschließend die MAC Adresse vom Handy eingetragen auf OK gedrückt und verbinden lassen, siehe da WLAN hat Verbunden und keine Probleme mehr, auch wenn ich es ausschalte und nächsten Tag wieder einschalte, Verbindung steht.

     
  19. Anonymous

    Juni 15, 2014 at 1:08 pm

    Meine Frau und ich habes das Problem auch habe Fritzbox Cable, hab schon alles versucht.

     
  20. Stephany B.

    Juli 24, 2014 at 8:26 am

    hallo auch ich habe das Problem mit der FRITZ!Box Fon WLAN 7570 vDSL, habe es aber so gelöst und bist jetzt geht es 1A mit KiteKat:
    Wlan im Menue WiFi aktiviert, Alte Verbindung löschen, Suche auswählen, dann meinen Router ausgewählt und den Punkt hinzufügen angewählt.
    Dann nicht den Punkt WPS Schlüssel wählen sonder den anderen mit WPS (Taste) suchen. Dann kam ein Hinweis das man innerhalb 2 min den WPS-Taster von Router betätigen soll, bei meinem Router ist auf der linken Seite ein Taster mit dem ich Wlan ein und ausschalten kann. Diesen musste ich laut Hilfemenü des Routers 8 Sekunden drücken bis die W-lan Anzeige blinkt. Kurz nach dem die Anzeige blinkte übernahm das Handy die Einstellungen und ich konnte ins Internet und das ohne das die Verbindung immer mal wieder abreist.
    ____________________________________________________________________________
    24.07.14 07:44:22 WLAN-Gerät angemeldet (2,4 GHz). Name: Samsung-Note-3, IP-Adresse: 192.168.178.49, MAC-Adresse: F0:25:B7:01:B2:A3, Geschwindigkeit 65 MBit/s.
    24.07.14 07:44:16 WLAN-Authentifizierung beendet mit Ergebnis: Erfolgreich.
    24.07.14 07:44:16 WLAN-Gerät angemeldet (2,4 GHz). Name: Samsung-Note-3, IP-Adresse: 192.168.178.49, MAC-Adresse: F0:25:B7:01:B2:A3, Geschwindigkeit 65 MBit/s.
    24.07.14 07:44:09 WLAN-Authentifizierung per Push-Button-Methode (WPS-PBC) wurde gestartet.
    24.07.14 07:36:44 WLAN-Gerät abgemeldet (2,4 GHz). Name: Samsung-Note-3, MAC-Adresse: F0:25:B7:01:B2:A3.
    24.07.14 07:31:39 WLAN-Gerät angemeldet (2,4 GHz). Name: Samsung-Note-3, IP-Adresse: 192.168.178.49, MAC-Adresse: F0:25:B7:01:B2:A3, Geschwindigkeit 65 MBit/s.
    24.07.14 07:29:00 WLAN-Anmeldung ist gescheitert (2,4 GHz): Autorisierung fehlgeschlagen. Name: Samsung-Note-3, MAC-Adresse: F0:25:B7:01:B2:A3.
    24.07.14 07:28:57 WLAN-Gerät abgemeldet (2,4 GHz). Name: Samsung-Note-3, MAC-Adresse: F0:25:B7:01:B2:A3.
    24.07.14 07:28:52 WLAN-Gerät angemeldet (2,4 GHz). Name: Samsung-Note-3, IP-Adresse: 192.168.178.49, MAC-Adresse: F0:25:B7:01:B2:A3, Geschwindigkeit 65 MBit/s.
    24.07.14 07:28:46 WLAN-Gerät abgemeldet (2,4 GHz). Name: Samsung-Note-3, MAC-Adresse: F0:25:B7:01:B2:A3.
    ___________________________________________________________________________
    seid dem läuft alles mal sehen wie lange.
    hoffe ich konnte helfen.

     
  21. Note3_USER_Joe

    Juli 24, 2014 at 8:02 pm

    Wenn Du im WLAN bist, einfach die Mobilen Daten ausschalten. Ich selbst habe das Problem nicht. Meine Freundin aber, hier hat es geholfen die mobilen Daten auszuschalten 🙂

     
  22. BeloTheF

    August 30, 2014 at 11:47 pm

    Gib bei der Telefonapp *#0011# und geh auf wifi dann powersavemode ausschalten.
    Sollte eigentlich strom sparen aber unter kitkat genaues gegenteil plus instabiles internet + Datennetz

     
  23. Michael F

    September 22, 2014 at 12:43 am

    Ist zwar schon etwas her aber: kontrolliert mal die IP im Handy, mit der im Router. Bei mir hat das Handy (Note 3) die zugewiesene IP vom Router nicht gespeichert.
    Gruß mikutakaki

     
  24. tinyentropy

    Februar 13, 2015 at 11:17 am

    Keine Lösung meines Problems, aber vielleicht für den ein oder anderen nützlich:

    http://www.mobilfunk-talk.de/news/199997-o2-lte-wlan-abbrueche-bei-samsung-smartphones/

     

Was ist Deine Meinung dazu? Jetzt einfach mitmachen, es ist keine Anmeldung bzw. Emailadresse notwendig.

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s

 
%d Bloggern gefällt das: